Serwis wykorzystuje pliki cookies. Korzystajc z forum wyraasz zgod na uywanie cookies. Wicej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: Stacja LaCrosse WD9540 dziwny problem  (Przeczytany 8091 razy)

Offline jar23

  • Cirrus
  • *
  • Wiadomości: 5
  • Otrzymał podziękowań: 0
Stacja LaCrosse WD9540 dziwny problem
« dnia: 03 Luty, 2012, 16:11:46 »
Witam
Jestem nowy na forum, chcialem sie z wszystkimi przywitac  :)

ostatnio kupilem na allegro taka stacje pogodowa Lacrosse WD9540.
Mam taki problem, szukalem wszedzie i nie wiem czy posiada ona czas sunchronizowany z DCF, ale nie moze mi wogole schynchronizowac czasu :(
W instrukcji obslugi pisze ze sunchronizuje (jezeli dobrze zrozumialem bo jest w jezyku francuskim) z jakis francuskich nadajnikow Star Meteo  :-\ Nie wiem czy dobrze to zrozumialem bo akurat tego jezyka nierozumiem :(

A moze ta stacja nie bedzie wogole dzialac w Polsce bo jest one przewidziana na rynek Francji ?

Drugim problemem jest cos takiego, ze jak wkladam baterie do czujnika zewnetrznego i do stacji to przez jakies 10-15 minut pokazuje mi tempetature na zewnatrz a pozniej widze juz tylko kreski. Na czujniku temterature pokazuje calu czas tylko ze tej temperatury nie widac na stacji :(
Czujnik i stacja sa oddalone od siebie 5m i nie powinno nic zaklocac sygnalu.
Nie wiem czy jest ta stacja uszkodzona czy ja robie cos zle.
Prosze Was o jakies podpowiedzi :)

Z gory bardzo Dziekuje :)

pozdrawiam
Jarek
« Ostatnia zmiana: 03 Luty, 2012, 16:15:06 wysłana przez jar23 »

Forum Użytkowników Stacji Pogodowych

Stacja LaCrosse WD9540 dziwny problem
« dnia: 03 Luty, 2012, 16:11:46 »

Offline Epwaspotter

  • Nimbostratus
  • ****
  • Wiadomości: 259
  • Otrzymał podziękowań: 9
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #1 dnia: 03 Luty, 2012, 16:23:44 »
ale kupiłeś nową z gwarancją, czy jakiegoś leżaka tylko z rękojmią?

Dane aktualne i przekazywane do terytorium Francji metropolitalnej (bez Korsyki)
sygnał "STAR WEATHER" więc chyba nie łapie nawet DCFu...

Offline Parasol

  • Administrator
  • *****
  • Wiadomości: 2376
  • Otrzymał podziękowań: 114
  • Płeć: Mężczyzna
    • Smartfonki.pl
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #2 dnia: 03 Luty, 2012, 17:23:42 »
Przecież stacje typu STAR METEO (Francja) i WETTERdirekt (Niemcy) nie działają w Polsce. Dziwi mnie, że niektóre sklepy (np. redcoon) sprzedają je w naszym kraju. Zauważ, że żadnej takiej stacji (z oznaczeniem WD) w serwisie z opiniami nie znajdziesz. Jak to działa, łatwo się domyślić z poniższego zdjęcia.



Sygnał z satelity odbierany jest przez regionalne ośrodki, które następnie przesyłają dane do domowych stacji pogodowych. Proponuje zwrócić stację.
« Ostatnia zmiana: 03 Luty, 2012, 17:30:37 wysłana przez Parasol »
Zapraszam do dodawania opinii o swojej stacji pogodowej na stronie:  https://stacje-pogody.pl - Twoja opinia pomoże dokonać właściwego wyboru innym!

Offline jar23

  • Cirrus
  • *
  • Wiadomości: 5
  • Otrzymał podziękowań: 0
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #3 dnia: 03 Luty, 2012, 18:01:15 »
Kupilem lezaka wlasnie, ale mialem gwarancje rozruchowa wiec moze uda sie mi ja oddac :)

dziekuje Parasol za odpowiedz teraz juz wiem jakich stacji nie kupowac  ;)

dziekuje za szybkie odpowiedzi :)

pozdrawiam

Offline mati211p

  • Nimbostratus
  • ****
  • Wiadomości: 481
  • Otrzymał podziękowań: 15
  • Płeć: Mężczyzna
    • MeteoSerwis24
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #4 dnia: 03 Luty, 2012, 20:15:58 »
Jak jest aktualnie z DCF? Bo od 30 czy 31 stycznia ze stacji zniknęła ikona sygnału DCF i przez 4 dni się nie pojawiła.

Offline jar23

  • Cirrus
  • *
  • Wiadomości: 5
  • Otrzymał podziękowań: 0
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #5 dnia: 04 Luty, 2012, 09:54:13 »
A mam jeszcze do Was pytanko co moze byc z tym czujnikiem zewnetrznym ze po okolo 10 minutach przestaje wskazywac temperature na stacji??
Sprawdzalem dzis znowu przez cala noc, stacje polozylem na parapecie okna od zachodniej strony jednak zegar nie ustawil sie, temperatura zewnetrzna tez nie pokazuje wcale :( Poszedlem na dwor i na czujniku temperature i wilgotnosc wskazuje tylko nie przekazuje tych danych do stacji :(

Wogole jak patrze na ta stacje to mam wrazenie ze nawet temperatura wewnetrza jakby nie dziala bo pokazuje wciaz taka sama wartosc :(

Nie wiem moze jest jakis sposob zeby zrestartowac ta stacje ??

pozdr.

Offline Epwaspotter

  • Nimbostratus
  • ****
  • Wiadomości: 259
  • Otrzymał podziękowań: 9
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #6 dnia: 04 Luty, 2012, 10:45:05 »
jak dla mnie to ten leżak jest uszkodzony (dlatego ktoś po okazyjnej cenie sprzedaje kilka takich stacji na allegro)

ew baterie są słabe

Offline jar23

  • Cirrus
  • *
  • Wiadomości: 5
  • Otrzymał podziękowań: 0
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #7 dnia: 04 Luty, 2012, 16:57:26 »
Dokladnie musi byc uszkodzona.
Baterie sa oki

Po 10 minutach czujnik zewnetrzny traci komunikacje ze stacja i nie pokazuje na stacji temteratury mimo ze na wyswietlaczu czujnika teperatura i wilgotnosc pokazuje calu czas tylko traci lacznosc ze stacja
Nawet jak czujnik jest blisko stacji to tez tak sie dzieje :(
a czujnik mam oddalony od stacji okolo 6 m i nie ma zaklocen z urzadzen elektronicznych

Offline wiatromen

  • Cumulonimbus
  • *****
  • Wiadomości: 797
  • Otrzymał podziękowań: 33
  • Płeć: Mężczyzna
    • Aktualne warunki pogodowe ok. Gołdapi
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #8 dnia: 04 Luty, 2012, 22:04:02 »
A próbowałeś, resetować, (odczekać 10min ), wkładać baterie wg. instrukcji. ?

Offline jar23

  • Cirrus
  • *
  • Wiadomości: 5
  • Otrzymał podziękowań: 0
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #9 dnia: 06 Luty, 2012, 22:25:30 »
resetowac probowalem w taki sposob ze w ustawieniach na koncu byla mozliwosc zrestarowania stacji, robilem tak kilka razy, stacja sie wylaczala i po chwila wlaczala i dalej to samo :(

Chyba ze jest jakis inny sposob na restartowanie ktorego ja nie znam ??

Baterie tez wkladalem wedlug istrukcji, przesledzilem cale forum i czytalem w jakiej kolejnosci wkladac baterie

Najdziwniejsze jest to ze po 10 minutach wskazanie czujnika zewnetrzego przestaje pokazwac na stacji i wtedy nawet jak zrobie restart w opcjach to dalej na stacjisa tylko kreski, a na samym czujniku pokazuje i temperature i wilgotnosc tylko migaja diody od zasiegu :(

Ta stacja musi byc uszkodzona bo nie wiem czemu tak sie dzieje, baterie sa nowe, robie wszystko tak jak w instrukcji a nie dziala :(

Offline Serenator

  • Cumulonimbus
  • *****
  • Wiadomości: 998
  • Otrzymał podziękowań: 50
  • Płeć: Mężczyzna
  • [VIP]
Odp: Stacja LaCrosse WD9540 dziwny problem
« Odpowiedź #10 dnia: 13 Luty, 2012, 14:37:15 »
Jak jest aktualnie z DCF? Bo od 30 czy 31 stycznia ze stacji zniknęła ikona sygnału DCF i przez 4 dni się nie pojawiła.

Nie zauważyłem czegoś takiego. Moja stacja odbiera sygnał non-stop (ikonka anteny widoczna cały czas na wyświetlaczu).