Serwis wykorzystuje pliki cookies. Korzystajc z forum wyraasz zgod na uywanie cookies. Wicej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: wh1080  (Przeczytany 10859 razy)

Offline GuMa77

  • Stratus
  • ***
  • Wiadomości: 154
  • Otrzymał podziękowań: 0
  • Płeć: Mężczyzna
    • branicemeteo
wh1080
« dnia: 07 Sierpień, 2009, 19:59:15 »
witam wszystkich stacja odpalona smiga wsio ok :)
jesli mozna to prosze o jakis opis jak ustawic cumulus
http://www.branicemeteo.solarus.pl/
 ::)  pozdrawiam serdecznie all Team
a oto fotki
http://picasaweb.google.pl/gumkas77/StacjaMeteoWH1080PC?authkey=Gv1sRgCI6Tko2I1tbGNw#
« Ostatnia zmiana: 28 Grudzień, 2009, 13:40:12 wysłana przez GuMa77 »

Forum Użytkowników Stacji Pogodowych

wh1080
« dnia: 07 Sierpień, 2009, 19:59:15 »

Offline Parasol

  • Administrator
  • *****
  • Wiadomości: 2376
  • Otrzymał podziękowań: 114
  • Płeć: Mężczyzna
    • Smartfonki.pl
Odp: wh1080
« Odpowiedź #1 dnia: 09 Sierpień, 2009, 18:40:35 »
Zapraszam do dodawania opinii o swojej stacji pogodowej na stronie:  https://stacje-pogody.pl - Twoja opinia pomoże dokonać właściwego wyboru innym!

Offline Parasol

  • Administrator
  • *****
  • Wiadomości: 2376
  • Otrzymał podziękowań: 114
  • Płeć: Mężczyzna
    • Smartfonki.pl
Odp: wh1080
« Odpowiedź #2 dnia: 15 Sierpień, 2009, 16:11:34 »
Zastanawia mnie tak duży skok ciśnienia na twojej stronie. Wygląda na to, że między 11:45 a 13:45 nie było aktualizacji, a po aktualizacji przez kilka minut było bardzo niskie ciśnienie. Może coś zmieniałeś w konfiguracji stacji/programu? Czujnik temp/wilg chyba dobrze zamontowałeś - na wykresie temperatury nie ma nagłego wzrostu po wschodzie słońca.
« Ostatnia zmiana: 15 Sierpień, 2009, 19:43:01 wysłana przez admin »
Zapraszam do dodawania opinii o swojej stacji pogodowej na stronie:  https://stacje-pogody.pl - Twoja opinia pomoże dokonać właściwego wyboru innym!

Offline zbyszeksl

  • Cirrus
  • *
  • Wiadomości: 1
  • Otrzymał podziękowań: 0
Odp: wh1080
« Odpowiedź #3 dnia: 11 Listopad, 2009, 22:35:41 »
Witam.U mnie stacja działała bez zarzutu ok 2 miesiące,ale zaczęło coś szwankować.Co jakiś czas wyskakuje nierealny pomiar opadów.Wczoraj pomiar z ostatniej godziny wynosił 6553 mm,czyli "POTOP".Czy ktoś się orientuje co może być powodem takich pomiarów?

Offline sokolowsko - filanet

  • Stratus
  • ***
  • Wiadomości: 139
  • Otrzymał podziękowań: 6
  • Płeć: Mężczyzna
    • Sokołowsko (590 m npm) - amatorska stacja meteo
Odp: wh1080
« Odpowiedź #4 dnia: 11 Grudzień, 2009, 10:19:56 »
U mnie byla tez taka sytuacja. Sprawdz deszczomierz czasami cos tam wlezie. Na angieslkim forum facet napisal ze tez mial "potop" i okazlo sie ze mu sie pajak tam ulokowal :D

Ja u siebie bardziej podejrzewam albo blad oprogramowania stacji (oby nie) albo baterie powili siadaja...

Offline wawerski

  • Cirrocumulus
  • **
  • Wiadomości: 27
  • Otrzymał podziękowań: 1
    • Stacja Meteo Warszawa Wawer
Odp: wh1080
« Odpowiedź #5 dnia: 11 Grudzień, 2009, 16:54:38 »
Ja u siebie bardziej podejrzewam albo blad oprogramowania stacji (oby nie) albo baterie powili siadaja...

A jakie macie doświadczenia z wytrzymałością baterii na mrozy w czujniku?
Ja zainstalowałem teraz paluszki LITHIUM - niby wytrzymują do -40  ;D
Mam tez druga pogodynkę i tam mrozik potrafił ubić komunikacje  ;)
Moja stacja: www.stacjameteo.waw.pl WH1080@Linux@Asus

Offline sokolowsko - filanet

  • Stratus
  • ***
  • Wiadomości: 139
  • Otrzymał podziękowań: 6
  • Płeć: Mężczyzna
    • Sokołowsko (590 m npm) - amatorska stacja meteo
Odp: wh1080
« Odpowiedź #6 dnia: 11 Grudzień, 2009, 17:14:08 »
Te same baterie co twoje i raczej bez zaklocen (z wyjatkiem tego razu co pisalem) nawet przy -20 st.

Offline Marek_SP9BQJ

  • Cirrocumulus
  • **
  • Wiadomości: 41
  • Otrzymał podziękowań: 0
  • Płeć: Mężczyzna
Odp: wh1080
« Odpowiedź #7 dnia: 16 Grudzień, 2009, 12:09:27 »
Witam!
U mnie stacja pracuje od 7 czy 8 grudnia, wczoraj zauważyłem brak wskazań wiatromierza mimo silnych porywów wiatru. Przed chwilką sprawdziłem propeler tak jakby przymarznięty.
Czy to normalna przypadłość tej stacji? Przecież nie było zacinających deszczów co prawda było zamglenie i wilgotność do 90% a mróz tylko max. -6C.
Boję się pomyśleć co będzie w czasie opadów sniegu. Czy reklamowac ten czujnik?

                                                   pozdrawiam Marek

P.S. Kiedyś dawno temu używałem polski wiatromierz z dźwigów działał w każdej pogodzie i przez wiele lat.
pogoda w Iskrzyczynie koło Skoczowa

na razie nie działa http://sp9bqj.pl/strona/pogoda/mobile.html

Offline wawerski

  • Cirrocumulus
  • **
  • Wiadomości: 27
  • Otrzymał podziękowań: 1
    • Stacja Meteo Warszawa Wawer
Odp: wh1080
« Odpowiedź #8 dnia: 17 Grudzień, 2009, 14:26:56 »
Witam!
U mnie stacja pracuje od 7 czy 8 grudnia, wczoraj zauważyłem brak wskazań wiatromierza mimo silnych porywów wiatru. Przed chwilką sprawdziłem propeler tak jakby przymarznięty.

Konstrukcja niestety nie jest najlepsza i ma takie predyspozycje - pisali ludzie na forum.
Moja chodzi mimo mroziku i śniegu - deszczomierz zasypany :)

Pewnie przydałby sie jakiś patent by tak łatwo nie zamarzała
Moja stacja: www.stacjameteo.waw.pl WH1080@Linux@Asus

Offline Areecki

  • Cumulonimbus
  • *****
  • Wiadomości: 506
  • Otrzymał podziękowań: 13
  • Płeć: Mężczyzna
    • Pogoda Bukowa
Odp: wh1080
« Odpowiedź #9 dnia: 17 Grudzień, 2009, 14:38:06 »
Marek spróbuj delikatnie odmrozić stacje suszarką - ale nie tak żeby przystawiać gorącą suszarkę do oblodzonej stacji.
Jeżeli masz możliwość wymontowania wiatromierza lub całej zewnętrznej stacji zdejm ją i przynieś do domu,
na początek może do pomieszczenia gdzie jest 5-15 stopni a potem do temperatury pokojowej by powoli odmarzła
Potem dobrze osusz wszystkie elementy ale nie przegrzej stopniowo powoli i dokładnie.

Fan Page Amatorskich Stacji Meteo na FB : https://www.facebook.com/groups/750342651716988/
Linki Pogodowe : http://areecki.pl/POGODA.html

Offline Marek_SP9BQJ

  • Cirrocumulus
  • **
  • Wiadomości: 41
  • Otrzymał podziękowań: 0
  • Płeć: Mężczyzna
Odp: wh1080
« Odpowiedź #10 dnia: 25 Grudzień, 2009, 18:31:50 »
Witam świątecznie życząc Wam i bliskim wszystkiego dobrego, Wesołych Świąt.
Po tym co pisałem powyżej nastąpiły u nas mrozy do -16C więc nie był to czas na jakieś prace na zewnątrz. Potem przeszedł halny do 86km/h i w ciągu kilkunastu godzin temperatura osiągnęła +15C zacięcia ustapiły same  :) .

                                pozdrawiam Marek
pogoda w Iskrzyczynie koło Skoczowa

na razie nie działa http://sp9bqj.pl/strona/pogoda/mobile.html

Offline Mike60

  • Stratus
  • ***
  • Wiadomości: 215
  • Otrzymał podziękowań: 4
  • Płeć: Mężczyzna
Odp: wh1080
« Odpowiedź #11 dnia: 25 Grudzień, 2009, 18:45:23 »
@Marek_SP9BQJ
Chyba do tej stacji nic nie mozna zrobic z podgrzewaniem. I bylo tylko - 15 stopni C  ;D

PS. To nie moja stacja. Ta stacja jest w Constanta nad Czarnym Morzem.

PS.1 Merry Christmas
« Ostatnia zmiana: 25 Grudzień, 2009, 18:50:20 wysłana przez Mike60 »