Serwis wykorzystuje pliki cookies. Korzystajc z forum wyraasz zgod na uywanie cookies. Wicej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: Czy uszkodzony czujnik opadów w TFA Primus?  (Przeczytany 5561 razy)

Offline Dextero

  • Stratus
  • ***
  • Wiadomości: 112
  • Otrzymał podziękowań: 1
  • Płeć: Mężczyzna
    • Pierwsza stacja w Kożuchowie
Czy uszkodzony czujnik opadów w TFA Primus?
« dnia: 01 Sierpień, 2015, 15:33:38 »
Koledzy, czy to uszkodzony czujnik opadów w TFA Primus? Akumulatory sprawne, naladowane, przeprowadzony reset zgodnie z instrukcja i dalej brak komunikacji ze stacją. Stalo sie to nagle w zasadzie zadnych czynnikow piorunotworczych nie bylo. Jakieś rady - bede wdzieczny.
Pzdr

Forum Użytkowników Stacji Pogodowych

Czy uszkodzony czujnik opadów w TFA Primus?
« dnia: 01 Sierpień, 2015, 15:33:38 »

Offline irek

  • Cirrocumulus
  • **
  • Wiadomości: 52
  • Otrzymał podziękowań: 5
Odp: Czy uszkodzony czujnik opadów w TFA Primus?
« Odpowiedź #1 dnia: 01 Sierpień, 2015, 20:02:33 »
Miałem to samo. Akumulatorki naładowane, kontaktron sprawny a brak połączenia. Zmiana baterii w czujnikach, zmiana położenia oraz wszelkie resety nie pomogły, więc kupiłem nowy deszczomierz i wszystko wróciło do normy. Po roku w nowym padł kontaktron, więc przełożyłem ze starego i nadal działa.

Offline Dextero

  • Stratus
  • ***
  • Wiadomości: 112
  • Otrzymał podziękowań: 1
  • Płeć: Mężczyzna
    • Pierwsza stacja w Kożuchowie
Odp: Czy uszkodzony czujnik opadów w TFA Primus?
« Odpowiedź #2 dnia: 01 Sierpień, 2015, 20:05:55 »
Tak tez myslalem. Ten kontaktron tak dla pewnosci tez sprawdzilem i jest ok, wiec prawdopodobnie elektronika. @irek mozesz dac jakis namiar na tani czujnik opadów.

Offline irek

  • Cirrocumulus
  • **
  • Wiadomości: 52
  • Otrzymał podziękowań: 5
Odp: Czy uszkodzony czujnik opadów w TFA Primus?
« Odpowiedź #3 dnia: 02 Sierpień, 2015, 09:12:50 »