Serwis wykorzystuje pliki cookies. Korzystając z forum wyrażasz zgodę na używanie cookies. Więcej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: OREGON WMR 300A  (Przeczytany 142 razy)

Offline Aga20123

  • Cirrus
  • *
  • Wiadomości: 1
  • Otrzymał podziękowań: 0
  • Typ stacji: Oregon wmr 300A
OREGON WMR 300A
« dnia: 10 Grudzień, 2017, 21:31:59 »
Witam!!!
Zakupiłam stację pogody Oregon WMR 300A i niestety pomimo kilku prób nie udało się sparować czujników. czy spotkał się ktoś z problemem lub jest w stanie udzielić pomocy. Dodam że stacja sprowadzona z USA >:(

Forum Użytkowników Stacji Pogodowych

OREGON WMR 300A
« dnia: 10 Grudzień, 2017, 21:31:59 »

Offline Parasol

  • Administrator
  • *****
  • Wiadomości: 2118
  • Otrzymał podziękowań: 91
  • Płeć: Mężczyzna
    • Smartfonki.pl
  • Typ stacji: Netatmo, wcześniej TFA NEXUS i WS3500
Odp: OREGON WMR 300A
« Odpowiedź #1 dnia: 10 Grudzień, 2017, 22:22:32 »
Czy przewody każdego z czujników zostały poprawnie podłączone do skrzynki nadajnika?
Czy akumulator w nadajniku był ładowany przez parę godzin za pomocą panelu solarnego?

Być może jest za mało energii. O tej porze roku jest w Polsce bardzo mało słońca, a nowy akumulator jest zapewne w niewielkim procencie naładowany, i całość nie może "wystartować".

Przeczytaj dokładnie instrukcje obsługi i postępuje dokładnie tak, jak tam jest napisane.
Jak nie masz polskiej instrukcji, to link do niej znajdziesz na dolej tej strony: http://stacje-pogody.pl/1041_stacja_pogody_oregon_scientific_wmr300.html
« Ostatnia zmiana: 10 Grudzień, 2017, 22:34:22 wysłana przez Parasol »
Zapraszam do dodawania opinii o swojej stacji pogodowej na stronie:  http://stacje-pogody.pl - Twoja opinia pomoże dokonać właściwego wyboru innym!