Serwis wykorzystuje pliki cookies. Korzystając z forum wyrażasz zgodę na używanie cookies. Więcej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: [WS-0101] Alarm niskiego ciśnienia  (Przeczytany 330 razy)

Offline AdamChrz

  • Cirrus
  • *
  • Wiadomości: 4
  • Otrzymał podziękowań: 0
  • Typ stacji: Conrad TE 838 Slim
[WS-0101] Alarm niskiego ciśnienia
« dnia: 22 Luty, 2017, 17:08:43 »
Mam problem ze stacją WS-0101, a mianowicie uporczywie włączający się alarm o niskim ciśnieniu / spadku ciśnienia.

Mimo iż starałem się dezaktywować alarm LoAl w sekcji ciśnienia (wyłączając "dzwoneczek" oraz ustawiając próg na 960 HPa rel) po wyjściu z ustawień ciągle widoczna jest ikona dzwoneczka LoAl.
Kiedy ciśnienie spada i osiągnie 990.8 HPa włącza się alarm (co ciekawe miga ikona alarmu LoAl oraz napis "abs", mimo iż wyświatlanie mam ustawione na "rel"), wyciszam go przyciskiem alarmu i po kilku minutach to samo, kiedy ciśnienie waha się wokół tego punktu. Jest to szczególnie wkurzające w nocy, musiałem wyjmować baterie, bo stacja cały czas piszczała.

Czy ktoś się spotkał z tego typu problemem?

Forum Użytkowników Stacji Pogodowych

[WS-0101] Alarm niskiego ciśnienia
« dnia: 22 Luty, 2017, 17:08:43 »

Offline Sullivan

  • Cirrocumulus
  • **
  • Wiadomości: 42
  • Otrzymał podziękowań: 4
  • Płeć: Mężczyzna
    • ikonka GG
  • Miejscowość: Krosno Odrzańskie
  • Typ stacji: WS-0101
Odp: [WS-0101] Alarm niskiego ciśnienia
« Odpowiedź #1 dnia: 13 Marzec, 2017, 09:37:57 »
Zainstaluj program Easy Wether i pod nim spróbuj pozmieniać ustawienia. Jeśli to nie pomoże spróbuj wykonać reset do ustawień fabrycznych.