Serwis wykorzystuje pliki cookies. Korzystajc z forum wyraasz zgod na uywanie cookies. Wicej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: sencor sws290  (Przeczytany 187 razy)

Offline AdamCh

  • Cirrus
  • *
  • Wiadomości: 1
  • Otrzymał podziękowań: 0
sencor sws290
« dnia: 22 Grudzień, 2018, 12:26:19 »
Witam właśnie próbuje sparować czujnik zewnętrzny i...... coś mam problem..... tzn wydaje mi się że ma problemy z połączeniem......
w czujniku są 3 tryby nie wiem po co..... ustawiam na tryb 1 identycznie jak na wyświetlaczu urządzenia i nic.... cały czas pokazuje temp 25... pomimo tego ze czujnik umieściłem na zewnątrz
w instrukcji jest napisane ze na wyświetlaczu sensora na pulsować czerwona dioda natomiast po włożeniu baterii owa dioda raz zapulsuje i znika...
Ma ktos jakis pomysl ? czyzby sensor byl uszkodzony ?

Forum Użytkowników Stacji Pogodowych

sencor sws290
« dnia: 22 Grudzień, 2018, 12:26:19 »

Offline Parasol

  • Administrator
  • *****
  • Wiadomości: 2262
  • Otrzymał podziękowań: 105
  • Płeć: Mężczyzna
    • Smartfonki.pl
Odp: sencor sws290
« Odpowiedź #1 dnia: 22 Grudzień, 2018, 13:22:12 »
Umieść stację i czujnik w odległości 1.5-2m od siebie (bez przeszkód terenowych). Wyjmij baterie ze stacji (odłącz zasilanie sieciowe) i czujnika na np. 10-15 minut. Następnie wszystko uruchom, dokładnie tak, jak podano w instrukcji. W czujniku najlepiej wybrać kanał inny niż numer 1, który jest standardowo wybierany przez wszystkich. Jeżeli w ciągu kilku minut informacje z czujnika nie pojawią się na stacji, to produkt jest prawdopodobnie uszkodzony. Jeżeli w tym "teście" wszystko jest ok, to po prostu przenieś czujnik w docelowe miejsce. Jeżeli po przeniesieniu dane znikną, to zmniejsz odległość stacja-czujnik...
Zapraszam do dodawania opinii o swojej stacji pogodowej na stronie:  https://stacje-pogody.pl - Twoja opinia pomoże dokonać właściwego wyboru innym!