Serwis wykorzystuje pliki cookies. Korzystając z forum wyrażasz zgodę na używanie cookies. Więcej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: Termometr Bioterm - problem z łączeniem się z czujnikiem  (Przeczytany 571 razy)

Offline davidoff

  • Cirrus
  • *
  • Wiadomości: 4
  • Otrzymał podziękowań: 0
  • Typ stacji: Bioterm 173909
Termometr Bioterm - problem z łączeniem się z czujnikiem
« dnia: 07 Październik, 2015, 14:51:54 »
Mam problem, mam termometr bioterm 142909, wskazuje ok tylko raz na jakiś czas (około 3 razy na dobe) tak jakby gubi łączność z czujnikiem, pokazuja sie wtedy kreski zamiast temp zewnętrznej. Po minucie wraca do normy. Problem jest o tyle że przez to znika temp minimalna i maksymalna. Np jak nad ranem jest przymrozek to zapisze -1 a np 2 godz później potrafi zgubić sygnał i pokazuje np + 3 stopnie. Zimą jest to denerwujące bo nie pokazuje minimum tylko wartość od ostatniego "resetu".  Jak wstaje o 7 30 to nie wiem ile było minimum bo sie np o7 zresetował.W czym może być problem ? odległość nie jest duża, termometr mam metr od okna a czujnik na parapecie za oknem.

Co ciekawe mam jeszcze stacje Biotermu bardziej rozbudowaną z ciśnieniem itp i tam też jest kłopot z temp min i max, nie resetuje sie ale dziś zrobiłem eksperyment, wsadziłem czujnik to zamrażarki i potem potrzymałem w domu. Temp Min - 12  Max 23. I Za godzine wskazuje Min 9, Max 10. Wszystko zresetowane. Tak jakby sie sama zresetowała po jakmiś czasie.

mam dwa te same czujniki obok siebie na tym samym kanale, może zrobić np termometr na kanał 1 a stacje na 2 ? aczkolwiek obie wskazują prawidłowo itp termometr łączy sie ze "swoim" a stacja ze swoim
« Ostatnia zmiana: 07 Październik, 2015, 14:54:32 wysłana przez davidoff »

Forum Użytkowników Stacji Pogodowych

Termometr Bioterm - problem z łączeniem się z czujnikiem
« dnia: 07 Październik, 2015, 14:51:54 »