Serwis wykorzystuje pliki cookies. Korzystajc z forum wyraasz zgod na uywanie cookies. Wicej informacji w regulaminie.
StacjePogody.waw.pl

Autor Wątek: Problem z czujnikiem/zasięgiem  (Przeczytany 77 razy)

Offline PogodaIłża

  • Cirrus
  • *
  • Wiadomości: 3
  • Otrzymał podziękowań: 0
Problem z czujnikiem/zasięgiem
« dnia: 24 Listopad, 2019, 14:34:25 »
Witam. Posiadam stację WH1080 już na pewno więcej niż 5-7lat. Ostatnio stacja straciła zasięg z czujnikiem zewnętrznym. (Na chwilę po dłuższej przerwie pokazało kosmiczną prędkość wiatru 250km/h i temperaturę -19 stopni) Przestało pokazywać temperaturę, wilgotność i wiatr, również czas i data automatycznie się nie aktualizuje. Rozkręciłem stacje wewnętrzną i zewnetrzą - wydaje się wszystko czyste i nieuszkodzone.

Forum Użytkowników Stacji Pogodowych

Problem z czujnikiem/zasięgiem
« dnia: 24 Listopad, 2019, 14:34:25 »

Offline kriu

  • Cumulonimbus
  • *****
  • Wiadomości: 529
  • Otrzymał podziękowań: 21
  • Płeć: Mężczyzna
    • Moja stacja na Wunderground
Odp: Problem z czujnikiem/zasięgiem
« Odpowiedź #1 dnia: 26 Listopad, 2019, 13:13:21 »
Odłącz stację, przynieś do domu, wyczyść ponownie i pozostaw wyłączoną np. na 2 dni w suchym ciepłym miejscu.
Podobnie zrób z stacja bazową - wyłącz i pozostaw.
Podłącz i zobacz później czy coś to pomogło.

Offline PogodaIłża

  • Cirrus
  • *
  • Wiadomości: 3
  • Otrzymał podziękowań: 0
Odp: Problem z czujnikiem/zasięgiem
« Odpowiedź #2 dnia: 26 Listopad, 2019, 13:57:22 »
robiłem tak i dalej to samo